Commit 63ec6c29 authored by Toby Hodges's avatar Toby Hodges

Update apt-get first

parent 53b67096
Pipeline #10557 failed with stage
in 14 seconds
......@@ -5,8 +5,9 @@ variables:
LC_ALL: C.UTF-8
before_script:
- apt-get update
- apt-get install python3-pip
- gem install json kramdown jekyll
- apt install python3-pip
- pip install pyyaml
pages:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment