no need to install python3

parent 5777b84a
Pipeline #10555 failed with stage
in 47 seconds
......@@ -6,7 +6,6 @@ variables:
before_script:
- gem install json kramdown jekyll
- apt-get install python3
- apt-get install python-pip
- pip install pyyaml
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment